[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[debian-users:33908] Bug#JP/1574: ewb can not build on alpha



>>>>> In [debian-users : No.33906] 
>>>>>	ISHIKAWA Mutsumi <ishikawa@xxxxxxxxxxx> wrote:
>> Package: ewb
>> Version: 3.3-R3-1
>> Severity: important
>>
>>  alpha 上で build できませんでした。

 今確認したところ sparc 上でも同様の症状で build できてません。

-- 
いしかわ むつみ
 <ishikawa@xxxxxxxxxxx>, <ishikawa@debian.org>, <ishikawa@xxxxxxxxxxxxxxxx>