[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

security/index.wml (diff)



杉山です。

NeedToUpdate 1.48 1.50 security/index への対応です。

--8<----8<----8<----8<----8<----8<----8<----8<----8<----8<----8<--
--- index_1.48.wml	Wed Jul  3 18:59:25 2002
+++ index.wml	Wed Jul  3 19:37:18 2002
@@ -1,6 +1,6 @@
 #use wml::debian::template title="セキュリティ情報" GEN_TIME="yes"
 #use wml::debian::recent_list
-#use wml::debian::translation-check translation="1.48"
+#use wml::debian::translation-check translation="1.50"
 #include "$(ENGLISHDIR)/releases/info"
 
 <P>Debian ではセキュリティを非常に深刻に捉えています。私たちに報告された
@@ -27,6 +27,12 @@
 </BLOCKQUOTE>
 という行が必要になります。
 
+セキュリティチームはすでに、次期安定版リリース (別名「Woody」)
+をサポートしています。これらのアップデートを利用するために、
+woody 用に <CODE>/etc/apt/sources.list</CODE> ファイルへ
+似通った行を加えたことを確認してください
+(<code>potato</code> を <code>woody</code> で置き換えます)。
+
 <p><a href="../doc/user-manuals#securing">Debian セキュリティー強化
 </a>マニュアルもあります。</p>
 
@@ -66,5 +72,7 @@
 <p>セキュリティチームの PGP/GPG 
 キーが<A href="keys.txt">ここ</A>からダウンロードできます。</P>
 
+# Translators should change the link below. Content negotiation seems
+# not to work for this file.
 <p>最新の Debian セキュリティ勧告は、
-<a href="dsa.rdf">RDF フォーマット</a>でも利用できます。</p>
+<a href="dsa.ja.rdf">RDF フォーマット</a>でも利用できます。</p>