[debian-devel 00268] Re: 「令和」対応

Hideki Yamane henrich @ iijmio-mail.jp
2019年 4月 8日 (月) 10:03:04 JST


On Mon, 8 Apr 2019 09:52:41 +0900
Hideki Yamane <henrich @ iijmio-mail.jp> wrote:
>  ・何が対象パッケージ?

 * glibc
 * openjdk
 * unicode-data

 ぐらいが思いつきました

-- 
Hideki Yamane <henrich @ iijmio-mail.jp>


debian-devel メーリングリストの案内