[debian-doc 00048] [PATCH 05/16] Update japanese translation DSA 3870

Nobuhiro Iwamatsu iwamatsu @ nigauri.org
2017年 6月 15日 (木) 15:30:19 JST


From: Nobuhiro Iwamatsu <iwamatsu @ debian.org>

Signed-off-by: Nobuhiro Iwamatsu <iwamatsu @ debian.org>
---
 japanese/security/2017/dsa-3870.wml | 23 +++++++++++++++++++++++
 1 file changed, 23 insertions(+)
 create mode 100644 japanese/security/2017/dsa-3870.wml

diff --git a/japanese/security/2017/dsa-3870.wml b/japanese/security/2017/dsa-3870.wml
new file mode 100644
index 000000000..56940eab7
--- /dev/null
+++ b/japanese/security/2017/dsa-3870.wml
@@ -0,0 +1,23 @@
+#use wml::debian::translation-check translation="1.1"
+<define-tag description>セキュリティ更新</define-tag>
+<define-tag moreinfo>
+
+<p>
+複数の脆弱性がウェブブログツール wordpress に発見されました。
+リモートの攻撃者は、強制的にパスワードリセットができ、さまざまな
+クロスサイトスクリプティングとクロスサイトリクエストフォージェリー攻撃を
+実行できます。
+</p>
+
+<p>安定版 (stable) ディストリビューション (jessie)
+では、これらの問題はバージョン 4.1+dfsg-1+deb8u14 で修正されています。</p>
+
+<p>次期安定版 (testing) ディストリビューション (stretch) と
+不安定版 (unstable) ディストリビューション (sid)
+では、これら問題はバージョン 4.7.5+dfsg-1 で修正されています。</p>
+
+<p>直ちに wordpress パッケージをアップグレードすることを勧めます。</p>
+</define-tag>
+
+# do not modify the following line
+#include "$(ENGLISHDIR)/security/2017/dsa-3870.data"
-- 
2.11.0



debian-doc メーリングリストの案内