[debian-doc 00050] [PATCH 08/16] Update japanese translation DSA 3875

Nobuhiro Iwamatsu iwamatsu @ nigauri.org
2017年 6月 15日 (木) 15:30:22 JST


From: Nobuhiro Iwamatsu <iwamatsu @ debian.org>

Signed-off-by: Nobuhiro Iwamatsu <iwamatsu @ debian.org>
---
 japanese/security/2017/dsa-3875.wml | 21 +++++++++++++++++++++
 1 file changed, 21 insertions(+)
 create mode 100644 japanese/security/2017/dsa-3875.wml

diff --git a/japanese/security/2017/dsa-3875.wml b/japanese/security/2017/dsa-3875.wml
new file mode 100644
index 000000000..57dbad417
--- /dev/null
+++ b/japanese/security/2017/dsa-3875.wml
@@ -0,0 +1,21 @@
+#use wml::debian::translation-check translation="1.1"
+<define-tag description>セキュリティ更新</define-tag>
+<define-tag moreinfo>
+
+<p>
+古い Mac のテキスト文書を開くためのライブラリーである libmwaw でバッファオーバーフロー
+が見つかりました。不正な形式の文書を開くと、任意のコードの実行につながる可能性があります。
+</p>
+
+<p>安定版 (stable) ディストリビューション (jessie)
+では、これらの問題はバージョン 0.3.1-2+deb8u1 で修正されています。</p>
+
+<p>不安定版 (unstable) ディストリビューション (sid)
+では、これら問題はバージョン 0.3.9-2. で修正されています。</p>
+
+<p>直ちに libmwaw パッケージをアップグレードすることを勧めます。</p>
+
+</define-tag>
+
+# do not modify the following line
+#include "$(ENGLISHDIR)/security/2017/dsa-3875.data"
-- 
2.11.0



debian-doc メーリングリストの案内