[debian-doc 00033] [PATCH] initial Japanese trasnlation (dsa-3859)

Nobuhiro Iwamatsu iwamatsu @ nigauri.org
2017年 5月 31日 (水) 03:50:11 JST


From: Nobuhiro Iwamatsu <iwamatsu @ debian.org>

Signed-off-by: Nobuhiro Iwamatsu <iwamatsu @ debian.org>
---
 japanese/security/2017/dsa-3859.wml | 32 ++++++++++++++++++++++++++++++++
 1 file changed, 32 insertions(+)
 create mode 100644 japanese/security/2017/dsa-3859.wml

diff --git a/japanese/security/2017/dsa-3859.wml b/japanese/security/2017/dsa-3859.wml
new file mode 100644
index 000000000..180e9dd87
--- /dev/null
+++ b/japanese/security/2017/dsa-3859.wml
@@ -0,0 +1,32 @@
+#use wml::debian::translation-check translation="1.1"
+<define-tag description>セキュリティ更新</define-tag>
+<define-tag moreinfo>
+<p>2つの脆弱性が軽量 SSH2 サーバとクライアントの Dropbear に発見されました:q</p>
+
+<ul>
+
+<li><a href="https://security-tracker.debian.org/tracker/CVE-2017-9078">CVE-2017-9078</a>
+
+    <p>Mark Shepard さんは、TCP リスナークリーンアップで二重解放を発見しました。
+    これは、Dropbear が "-a" オプションで実行されている場合、認証されたユーザーによって
+    サービス拒否につながる可能性があります。</p></li>
+
+<li><a href="https://security-tracker.debian.org/tracker/CVE-2017-9079">CVE-2017-9079</a>
+
+    <p>Jann Horn さんは、.authorized_keys ファイルパーサーにローカル
+    情報漏洩を発見しました。</p></li>
+
+</ul>
+
+<p>安定版 (stable) ディストリビューション (jessie)
+では、この問題はバージョン 2014.65-1+deb8u2 で修正されています。</p>
+
+<p>不安定版 (unstable) ディストリビューション (sid)
+では、この問題は近く修正予定です。</p>
+
+<p>直ちに dropbear パッケージをアップグレードすることを勧めます。</p>
+
+</define-tag>
+
+# do not modify the following line
+#include "$(ENGLISHDIR)/security/2017/dsa-3859.data"
-- 
2.11.0



debian-doc メーリングリストの案内