[debian-doc 00035] [PATCH] initial Japanese trasnlation (dsa-3857)

Nobuhiro Iwamatsu iwamatsu @ nigauri.org
2017年 5月 31日 (水) 03:50:39 JST


From: Nobuhiro Iwamatsu <iwamatsu @ debian.org>

Signed-off-by: Nobuhiro Iwamatsu <iwamatsu @ debian.org>
---
 japanese/security/2017/dsa-3857.wml | 20 ++++++++++++++++++++
 1 file changed, 20 insertions(+)
 create mode 100644 japanese/security/2017/dsa-3857.wml

diff --git a/japanese/security/2017/dsa-3857.wml b/japanese/security/2017/dsa-3857.wml
new file mode 100644
index 000000000..319de308f
--- /dev/null
+++ b/japanese/security/2017/dsa-3857.wml
@@ -0,0 +1,20 @@
+#use wml::debian::translation-check translation="1.1"
+<define-tag description>セキュリティ更新</define-tag>
+<define-tag moreinfo>
+<p>2つの脆弱性が MySQL コネクター/J JDBC ドライバーに発見されました。</p>
+
+<p>安定版 (stable) ディストリビューション (jessie)
+では、この問題はバージョン 5.1.42-1~deb8u1 で修正されています。</p>
+
+<p>次期安定版 (testing) ディストリビューション (stretch)
+では、この問題はバージョン 5.1.42-1 で修正されています。</p>
+
+<p>不安定版 (unstable) ディストリビューション (sid)
+では、この問題はバージョン 5.1.42-1 で修正されています。</p>
+
+<p>直ちに mysql-connector-java パッケージをアップグレードすることを勧めます。</p>
+
+</define-tag>
+
+# do not modify the following line
+#include "$(ENGLISHDIR)/security/2017/dsa-3857.data"
-- 
2.11.0



debian-doc メーリングリストの案内