[debian-users 00049] Re: Network Installer が古い

a debian user gouda @ nissin-kasei.co.jp
2017年 3月 25日 (土) 15:48:57 JST


こんにちは。

freezeからリリースの間はよくありますよ。
stableではダメなんですか?

jessieからアップグレードして、dist-upgradeしないところまでが使用可能な最新じゃないでしょうか。
待つしかないんじゃないかな。

gouda
> こんにちは。
>
> stretch/sid なんですが、netboot.tar.gzのkernel moduleが古いようで、イン
> ストールできない状態です。
> 何台かインストールの予定があるのですが、どこかに最新版ありませんでしょうか?
>
> 野村
> --
> ****** Nomura Technical Management Office Ltd. *****************
>   Tomoo Nomura      nomura @ tmo.co.jp       http://www.tmo.co.jp/
>      Phone: +81-78-797-0240 Fax: +81-78-754-8240
>   Worldwide Airline Timetable 'Flight Planner'
>   European Electronic Timetable 'HAFAS'         ValueFax Support
> ****************************************************************
> _______________________________________________
> debian-users mailing list
> debian-users @ debian.or.jp
> http://lists.debian.or.jp/mailman/listinfo/debian-users
>
>


debian-users メーリングリストの案内