[debian-users 00422] dvipdfmx

Naoki Shioji shioji193 @ gmail.com
2019年 4月 7日 (日) 14:44:09 JST


塩路と申します。

dvipdfmxですが、昨年末から -m オプションが効きません。
stretch, busterのいずれでもです。
texlive-binariesは何度か更新されているようですが、不具合は
そのままです。
古いパッケージからdvipdfmxを取り出して使っているので、
個人的には問題はないといえばないのですが、直してもらいたいとすると、どこに伝えればよいのでしょうか。
(このメーリングリストには、[debian-users 00376]
<https://lists.debian.or.jp/pipermail/debian-users/2018-December/000375.html>
を書いたことは
あります。)
よろしくお願い致します。

塩路直樹
-------------- next part --------------
HTMLの添付ファイルを保管しました...
URL: <https://lists.debian.or.jp/pipermail/debian-users/attachments/20190407/a13cb560/attachment.html>


debian-users メーリングリストの案内