<div dir="ltr"><div>塩路と申します。</div><div><br></div><div>dvipdfmxですが、昨年末から -m オプションが効きません。</div><div>stretch, busterのいずれでもです。 <br></div><div>texlive-binariesは何度か更新されているようですが、不具合は</div><div>そのままです。</div><div>古いパッケージからdvipdfmxを取り出して使っているので、</div><div>個人的には問題はないといえばないのですが、直してもらいたいとすると、どこに伝えればよいのでしょうか。</div><div>(このメーリングリストには、<a href="https://lists.debian.or.jp/pipermail/debian-users/2018-December/000375.html">[debian-users 00376] </a>を書いたことは</div><div>あります。)</div><div>よろしくお願い致します。</div><div><br></div><div>塩路直樹<br> </div></div>