前田です。 At Wed, 2 Jun 1999 12:07:28 +0900, NABETANI Hidenobu <nabetani@xxxxxxxxxxxxxxxxxxxxxxxxxxx> wrote: > 「Provides: ruby」すればよいのではないでしょうか。 以前その案は出たのですが、virtual packageを勝手に作るのはまずいの で...という話になりました。 # 「勝手に」じゃなくて「ちゃんと」作ればよいのかな。 -- 前田 修吾